RabbitMQ 默认口令

威胁等级
高危
漏洞分类
弱口令
影响资产分类
中间件
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2022-3856
CVE
-
CNVD
-
CNNVD
-

漏洞描述

RabbitMQ是实现了高级消息队列协议的开源消息代理软件,其存在默认用户名密码,攻击者可以登录后台获取账号密码等信息

漏洞详情

游客用户没有权限查看,请登录

修复建议

请及时修改默认口令

POC下载

环境验证

该POC暂无验证环境

joinia

历史积分:2925
提交POC:399