Welcart eCommerce <= 2.7.7文件包含(CVE-2022-41840)

威胁等级
高危
漏洞分类
本地文件包含
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2022-3978
CVE
CVE-2022-41840
CNVD
-
CNNVD
-

漏洞描述

未经验证的本地文件包含在WordPress Welcart eCommerce <= 2.7.7

漏洞详情

游客用户没有权限查看,请登录

修复建议

关注厂商,升级至最新版本