WordPress Nirweb support SQL注入漏洞(CVE-2022-0781)

威胁等级
高危
漏洞分类
SQL注入
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2022-3999
CVE
CVE-2022-0781
CNVD
-
CNNVD
-

漏洞描述

WordPress Nirweb support存在SQL注入漏洞,该漏洞源于未对参数进行清理和转义,攻击者可利用该漏洞导致SQL注入攻击。

漏洞详情

游客用户没有权限查看,请登录

修复建议

补丁链接:https://wpscan.com/vulnerability/1a8f9c7b-a422-4f45-a516-c3c14eb05161