Dolibarr edit.php 远程命令执行漏洞 (CVE-2022-40871)

威胁等级
高危
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4004
CVE
CVE-2022-40871
CNVD
-
CNNVD
-

漏洞描述

Dolibarr edit.php 存在远程命令执行漏洞,攻击者通过逻辑漏洞创建管理员后可以通过后台漏洞获取服务器权限

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.

POC下载

环境验证

该POC暂无验证环境

joinia

历史积分:2925
提交POC:399