corebos未授权远程文件包含

威胁等级
严重
漏洞分类
远程文件包含
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4010
CVE
CVE-2022-4446
CNVD
-
CNNVD
-

漏洞描述

corebos可利用PHP过滤器链文件包含,达到任意命令执行的效果。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.

POC下载

环境验证

该POC暂无验证环境

壮士

历史积分:4427
提交POC:462