wordpress插件woocommerce存在SQL注入(cve-2021-32789)

威胁等级
低危
漏洞分类
SQL注入
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4016
CVE
CVE-2021-32789
CNVD
-
CNNVD
-

漏洞描述

woocommerce-gutenberg-products-block 是 WooCommerce Gutenberg Blocks 的功能插件。SQL 注入漏洞会影响在 2.5.0 版和 2.5.16 版之前。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.