WordPress插件RSVP和事件管理未授权访问(CVE-2022-1054)

威胁等级
中危
漏洞分类
认证绕过/未认证
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4021
CVE
CVE-2022-1054
CNVD
-
CNNVD
-

漏洞描述

2.7.8 之前的 RSVP 和事件管理插件 WordPress 插件在导出其条目时没有任何授权检查。会泄漏邮箱与姓名等信息。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.