VR Calendar低于2.3.2版本存在未经验证的任意函数调用漏洞(CVE-2022-2314)

威胁等级
中危
漏洞分类
代码注入
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4029
CVE
CVE-2022-2314
CNVD
-
CNNVD
-

漏洞描述

WordPress插件VR Calendar低于2.3.2版本允许任何用户在网站上执行任意PHP函数

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.