Atlassian Jira 用户枚举(CVE-2019-3403)

威胁等级
低危
漏洞分类
用户枚举漏洞
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4095
CVE
CVE-2019-3403
CNVD
-
CNNVD
-

漏洞描述

8.1.1之前的Jira通过searchOwnerUserName参数中的ConfigurePortalPages.jspa资源包含跨站点脚本漏洞。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.