SAP NetWeaver AS JAVA 7.30-7.50 管理员用户添加(CVE-2020-6287)

威胁等级
高危
漏洞分类
任意用户注册
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4110
CVE
CVE-2020-6287
CNVD
-
CNNVD
-

漏洞描述

SAP NetWeaver AS JAVA(LM配置向导),版本7.30、7.31、7.40、7.50,不执行身份验证检查,这允许未经事先身份验证的攻击者执行配置任务,以对SAP JAVA系统执行关键操作,包括创建管理用户的能力,从而损害机密性,系统的完整性和可用性。 # userName - sapRpoc6351 # password - Secure!PwD8890

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.