Nette框架远程代码执行(CVE-2020-15227)

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4124
CVE
CVE-2020-15227
CNVD
-
CNNVD
-

漏洞描述

Nette框架是一种流行的PHP web快速开发框架。该框架2.0.19, 2.1.13, 2.2.10, 2.3.14, 2.4.16, 3.0.6版本存在命令执行漏洞

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.