Linear eMerge E3-Series 门禁控制设备 card_scan_decoder.php 命令执行(CVE-2022-31499)

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4160
CVE
CVE-2022-31499
CNVD
-
CNNVD
-

漏洞描述

Linear eMerge E3 系列是楼宇管理系统中行业领先的产品之一,因为它是行业中使用最广泛的产品之一。该系统 card_scan_decoder.php存在命令执行漏洞,攻击者可通过该漏洞执行系统命令,获取服务器权限。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.