Primetek Primefaces 5.x -远程命令执行(CVE-2017-1000486)

威胁等级
高危
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4312
CVE
CVE-2017-1000486
CNVD
-
CNNVD
-

漏洞描述

Primetek Primefaces 5.X容易受到导致远程代码执行的弱加密缺陷的攻击。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.