Fuel CMS 远程代码执行漏洞(CVE-2018-16763)

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
Web服务器集群
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4382
CVE
CVE-2018-16763
CNVD
-
CNNVD
-

漏洞描述

FUEL CMS是一款基于Codelgniter框架的内容管理系统(CMS)。FUEL CMS远程命令执行漏洞,攻击者利用该漏洞可在未授权的情况实现远程命令执行,获取目标服务器权限。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.

POC下载

环境验证

该POC暂无验证环境

tingyu

历史积分:4115
提交POC:106