CraftCMS 远程代码执行漏洞(CVE-2020-9597)

威胁等级
高危
漏洞分类
远程命令执行
影响资产分类
Web服务器集群
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4385
CVE
CVE-2020-9597
CNVD
-
CNNVD
-

漏洞描述

CraftCMS是一个既优雅又强大的PHP 商业开源系统,是大多数五百强公司首选内容管理系统加品牌自营电商解决方案。其存在远程代码执行漏洞,攻击者可以获取服务器权限。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.