PrestaShop商城存在sql注入漏洞(CVE-2023-30194)

威胁等级
高危
漏洞分类
SQL注入
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4403
CVE
CVE-2023-30194
CNVD
-
CNNVD
-

漏洞描述

PrestaShop 是一个功能丰富,基于 PHP5 开发的 Web2.0 网上购物系统。该系统存在sql注入漏洞

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.