MagnusSolution Magnusbilling命令执行漏洞(CVE-2023-30258)

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4549
CVE
CVE-2023-30258
CNVD
-
CNNVD
-

漏洞描述

MagnusSolution Magnusbilling 6.x 和 7.x 中的命令注入漏洞允许远程攻击者通过未经身份验证的 HTTP 请求运行任意命令。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.

POC下载

环境验证

该POC暂无验证环境

will

历史积分:1460
提交POC:36