Nebula1200-AC命令执行(CVE-2022-46080)

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
路由交换设备
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4695
CVE
CVE-2022-46080
CNVD
-
CNNVD
-

漏洞描述

Nexxt Nebula 1200-AC是美国Nexxt公司的一款无线路由器。Nexxt Nebula 1200-AC 15.03.06.60 版本存在安全漏洞,该漏洞源于使用 HTTPD 服务启用 TELNET 来绕过身份验证和命令执行。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.