Adobe ColdFusion存在远程代码执行漏洞(CVE-2023-29300)

威胁等级
高危
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4754
CVE
CVE-2023-29300
CNVD
-
CNNVD
-

漏洞描述

Adobe ColdFusion存在远程代码执行漏洞,攻击者可以获得服务器的控制权限。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.