Geovision IP 摄像头JpegStream.cgi 文件存在命令执行漏洞

威胁等级
高危
漏洞分类
CGI漏洞,远程命令执行
影响资产分类
网络摄像头
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4808
CVE
-
CNVD
-
CNNVD
-

漏洞描述

Geovision IP 摄像头JpegStream.cgi 文件存在命令执行漏洞,攻击者可执行任意命令。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.

POC下载

环境验证

该POC暂无验证环境

王大爷是我

历史积分:6294
提交POC:259