SuperShell存在默认密码

威胁等级
高危
漏洞分类
弱口令
影响资产分类
安全防护设备
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-4879
CVE
-
CNVD
-
CNNVD
-

漏洞描述

Supershell是一个通过WEB服务访问的C2远控平台,通过建立反向SSH隧道,获取完全交互式Shell,支持多平台架构Payload。该平台存在默认口令。

漏洞详情

游客用户没有权限查看,请登录

修复建议

开启修改密码策略,定期修改密码为强密码。