geoserver wps命令执行漏洞

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-5133
CVE
-
CNVD
-
CNNVD
-

漏洞描述

GeoServer是一个开源的地理信息系统(GIS)服务器,用于存储、处理和发布地理空间数据。geoserver存在命令执行漏洞,可利用此漏洞获取主机权限

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.