NetMizer 日志管理系统 命令执行漏洞

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
路由交换设备
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-5179
CVE
-
CNVD
-
CNNVD
-

漏洞描述

NetMizer 日志管理系统 *.php中存在远程命令执行漏洞,攻击者通过传入 *参数即可命令执行。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商主页升级到最新版