ActiveMQ远程命令执行漏洞

威胁等级
严重
漏洞分类
远程命令执行
影响资产分类
中间件
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2023-5356
CVE
-
CNVD
CNVD-2023-69477
CNNVD
-

漏洞描述

ActiveMQ是Apache软件基金会所研发的开放源代码消息中间件;该系统存在远程命令执行漏洞,攻击者可以获取服务器权限。

漏洞详情

游客用户没有权限查看,请登录

修复建议

请关注厂商的修复版本,并及时更新到最新版本.