wordpress plugin AWP Classifieds SQL注入漏洞(CVE-2022-3254)

威胁等级
高危
漏洞分类
SQL注入
影响资产分类
应用服务
检索条件
游客用户没有权限查看,请登录
DVB
DVB-2024-5961
CVE
CVE-2022-3254
CNVD
-
CNNVD
-

漏洞描述

WordPress plugin AWP Classifieds是一个简单而功能强大的WordPress插件。WordPress plugin AWP Classifieds 插件 admin-ajax.php 文件 type 参数SQL注入漏洞。

漏洞详情

游客用户没有权限查看,请登录

修复建议

升级插件到最新的版本 安装安全插件进行拦截